
<!doctype html>
<html lang="en-US">
<head>
<meta name="msvalidate.01" content="49A0B004B280D4F82E381B86B3F31FE7" />
<meta name="pocket-site-verification" content="30866098e012aad755cd16cf387863" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>My lockdown smelled like lavender - Experience Magazine</title>
	<meta name="description" content="The scent industry boomed during the pandemic. But for me, calming candles weren’t enough." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="My lockdown smelled like lavender - Experience Magazine" />
	<meta property="og:description" content="The scent industry boomed during the pandemic. But for me, calming candles weren’t enough." />
	<meta property="og:url" content="https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/" />
	<meta property="og:site_name" content="Experience Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ExperienceReads/" />
	<meta property="article:published_time" content="2021-04-21T15:24:34+00:00" />
	<meta property="article:modified_time" content="2021-04-21T23:36:31+00:00" />
	<meta property="og:image" content="https://i1.wp.com/expmag.com/wp-content/uploads/2021/04/COVID_SMELLS_FINAL.jpg?fit=1200%2C1200&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="The scent industry boomed during the pandemic. But for me, calming candles weren’t enough." />
	<meta name="twitter:creator" content="@exp_mag" />
	<meta name="twitter:site" content="@exp_mag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://expmag.com/#organization","name":"Experience Magazine","url":"https://expmag.com/","sameAs":["https://www.facebook.com/ExperienceReads/","https://www.instagram.com/expmag/","https://www.youtube.com/channel/UC9ESoVrmbSee4aeYZq2VscA","https://twitter.com/exp_mag"],"logo":{"@type":"ImageObject","@id":"https://expmag.com/#logo","inLanguage":"en-US","url":"https://expmag.com/wp-content/uploads/2018/09/logo.png","contentUrl":"https://expmag.com/wp-content/uploads/2018/09/logo.png","width":972,"height":238,"caption":"Experience Magazine"},"image":{"@id":"https://expmag.com/#logo"}},{"@type":"WebSite","@id":"https://expmag.com/#website","url":"https://expmag.com/","name":"Experience Magazine","description":"Stories from the intersection of technology and humanity","publisher":{"@id":"https://expmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://expmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/expmag.com/wp-content/uploads/2021/04/COVID_SMELLS_FINAL.jpg?fit=1200%2C1200&ssl=1","contentUrl":"https://i1.wp.com/expmag.com/wp-content/uploads/2021/04/COVID_SMELLS_FINAL.jpg?fit=1200%2C1200&ssl=1","width":1200,"height":1200},{"@type":"WebPage","@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#webpage","url":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/","name":"My lockdown smelled like lavender - Experience Magazine","isPartOf":{"@id":"https://expmag.com/#website"},"primaryImageOfPage":{"@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#primaryimage"},"datePublished":"2021-04-21T15:24:34+00:00","dateModified":"2021-04-21T23:36:31+00:00","description":"The scent industry boomed during the pandemic. But for me, calming candles weren\u2019t enough.","breadcrumb":{"@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/"]}]},{"@type":"BreadcrumbList","@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://expmag.com/","url":"https://expmag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/","url":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/","name":"My lockdown smelled like lavender"}}]},{"@type":"Article","@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#article","isPartOf":{"@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#webpage"},"author":{"@id":"https://expmag.com/#/schema/person/6085bcd0ce86e3ff0819639545bf2359"},"headline":"My lockdown smelled like lavender","datePublished":"2021-04-21T15:24:34+00:00","dateModified":"2021-04-21T23:36:31+00:00","mainEntityOfPage":{"@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#webpage"},"publisher":{"@id":"https://expmag.com/#organization"},"image":{"@id":"https://expmag.com/2021/04/my-lockdown-smelled-like-lavender/#primaryimage"},"keywords":"covid-19,lavender","articleSection":"I Tried It","inLanguage":"en-US"},{"@type":"Person","@id":"https://expmag.com/#/schema/person/6085bcd0ce86e3ff0819639545bf2359","name":"etrickey","image":{"@type":"ImageObject","@id":"https://expmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ab19f1b3ea74952343ee344a89b896a1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ab19f1b3ea74952343ee344a89b896a1?s=96&d=mm&r=g","caption":"etrickey"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Experience Magazine &raquo; Feed" href="https://expmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Experience Magazine &raquo; Comments Feed" href="https://expmag.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-126459234-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-126459234-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-126459234-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/expmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.2.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.2.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.2.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.2.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.2.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='animate-css'  href='https://expmag.com/wp-content/plugins/wp-quiz-pro/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://expmag.com/wp-content/plugins/wp-quiz-pro/assets/frontend/css/wp-quiz.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='nu-common-css-css'  href='https://expmag.com/wp-content/client/build/css/common.0332f0cc7a74856ee37848d82c2347c4.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nu-article-css-css'  href='https://expmag.com/wp-content/client/build/css/article.867b4908db496e6cbcf4016cda68f19a.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/expmag.com","hash_tracking":"false","ua":"UA-126459234-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://expmag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202116.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://expmag.com/wp-content/client/build/js/common.1a548af2c5d1caf5a85d.bundle.min.js?ver=1.0' id='nu-common-js-js'></script>
<script type='text/javascript' id='nu-global-js-js-extra'>
/* <![CDATA[ */
var nu = {"canonical":"https:\/\/expmag.com\/2021\/04\/my-lockdown-smelled-like-lavender\/","components":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://expmag.com/wp-content/client/build/js/global.bdadd547eb78f406f8f6.bundle.min.js?ver=1.0' id='nu-global-js-js'></script>
<script type='text/javascript' src='https://expmag.com/wp-content/client/build/js/article.3abd5e125fca1b22bda8.bundle.min.js?ver=1.0' id='nu-article-js-js'></script>
<link rel="https://api.w.org/" href="https://expmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://expmag.com/wp-json/wp/v2/posts/8913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://expmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://expmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://expmag.com/?p=8913' />
<link rel="alternate" type="application/json+oembed" href="https://expmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexpmag.com%2F2021%2F04%2Fmy-lockdown-smelled-like-lavender%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://expmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexpmag.com%2F2021%2F04%2Fmy-lockdown-smelled-like-lavender%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TT4ZF3K');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '281483162488081');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=281483162488081&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us18.list-manage.com","uuid":"75adefd2022d29bed0484f9be","lid":"68a21846ac","uniqueMethods":true}) })</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/75adefd2022d29bed0484f9be/c728473684fe2d44317210d0a.js");</script><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://i2.wp.com/expmag.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/expmag.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/expmag.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/expmag.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			body.archive .overline--min {
  display: none;
}
body.archive .recirc--layout-grid {
  margin-bottom: 2rem;
}
.hero--inset-reverse .hero__content, .hero--inset .hero__content {
  background-color: rgba(253, 253, 252, .75);
}
figure.is-provider-twitter {
  margin-left: auto;
  margin-right: auto;
  max-width: 35rem;
}
figure.wp-block-embed-instagram {
  margin-left: auto;
  margin-right: auto;
  max-width: 35rem;
}
.resp-container {
  position: relative;
  overflow: hidden;
  padding-top: 56.25%;
}
iframe.resp-iframe {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  border: 0;
}
.cta {
  display: none;
}
.media--full__caption {
  max-width: 35rem;
  margin-left: auto;
  margin-right: auto;
  font-family: Moderat, -apple-system, BlinkMacSystemFont, Avenir Next, Avenir, Segoe UI, Lucida Grande, Helvetica Neue, Helvetica, Fira Sans, Roboto, Noto, Droid Sans, Cantarell, Oxygen, Ubuntu, Franklin Gothic Medium, Century Gothic, Liberation Sans, sans-serif;
}
.media.media--full__caption cite {
  font-size: 0.75rem;
  text-transform: uppercase;
}
.crosshed {
  font-family: Moderat, -apple-system, BlinkMacSystemFont, Avenir Next, Avenir, Segoe UI, Lucida Grande, Helvetica Neue, Helvetica, Fira Sans, Roboto, Noto, Droid Sans, Cantarell, Oxygen, Ubuntu, Franklin Gothic Medium, Century Gothic, Liberation Sans, sans-serif;
  font-size: 1.5rem;
}
.hero--fullscreen .hero__media--loop {
  padding-bottom: 33%;
}
.hero--spread-reverse .hero__media--loop {
  padding-bottom: 50%;
}
.map-responsive {
  overflow: hidden;
  padding-bottom: 56.25%;
  position: relative;
  height: 0;
}
.map-responsive iframe {
  left: 0;
  top: 0;
  height: 100%;
  width: 100%;
  position: absolute;
}
data-dojo-attach-point {
  padding-top: 10px;
  font-weight: bold;
}

.constrain-width {
	max-width: 35rem;
	margin-left: auto;
	margin-right: auto;
	height: auto;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8913 single-format-standard wp-custom-logo theme-northeastern-experience woocommerce-no-js">
<div id="page" class="site">
<a href="#content" class="skip-to-main">Skip to main content</a>


<header class="site-header" data-component="siteHeader">
	<a class="site-header__logo" href="/">
		
<svg aria-labelledby="logo-title" viewBox="0 0 486 93">
	<title>Northeastern Experience Magazine Logo</title>
	<defs>
		<path id="a" d="M.757.787h324.56v53.202H.757z"/>
	</defs>
	<g fill="none" fill-rule="evenodd">
		<g transform="translate(160 23)">
			<mask id="b" fill="#fff">
				<use xlink:href="#a"/>
			</mask>
			<path d="M40.13 49.55c3.733-2.958 6.086-6.947 7.057-11.965l-.224-.113c-1.457 2.472-3.472 4.4-6.049 5.787-2.577 1.386-5.62 2.079-9.13 2.079-5.488 0-9.409-1.714-11.76-5.141-2.353-3.427-3.53-8.436-3.53-15.028v-.337h30.973c.112-.75.168-1.648.168-2.697 0-4.157-.85-7.837-2.548-11.04-1.7-3.201-4.201-5.71-7.505-7.527C34.277 1.752 30.31.843 25.68.843c-5.153 0-9.605 1.143-13.358 3.427-3.752 2.285-6.618 5.44-8.597 9.467C1.745 17.763.757 22.36.757 27.529c0 5.13.952 9.69 2.856 13.679 1.904 3.989 4.723 7.116 8.457 9.382 3.734 2.266 8.252 3.399 13.554 3.399 5.937 0 10.772-1.48 14.506-4.438M18.343 5.647c1.232-2.753 3.435-4.13 6.608-4.13 2.839 0 4.78 1.068 5.826 3.203 1.045 2.135 1.568 5.524 1.568 10.168v8.157h-15.85v-5.067c0-5.468.616-9.578 1.848-12.331m52.788 5.702l-.336-9.326H50.913v.112c1.344 1.349 2.324 2.444 2.94 3.287.616.843 1.046 1.695 1.288 2.556.243.862.364 1.948.364 3.259v32.92c0 1.724-.28 3.137-.84 4.242-.56 1.105-1.736 2.556-3.529 4.354v.113h24.7v-.113c-1.381-1.273-2.39-2.313-3.024-3.118-.635-.805-1.074-1.61-1.316-2.415-.244-.806-.365-1.826-.365-3.062V11.91a4.62 4.62 0 0 1 1.625-.9c.597-.186 1.325-.28 2.184-.28 1.53 0 3.37.365 5.516 1.095 2.148.73 5.48 2.145 9.998 4.242h.112V2.81c-.747-.6-1.634-1.077-2.66-1.433a9.757 9.757 0 0 0-3.22-.534c-2.39 0-4.761.843-7.114 2.528-2.352 1.686-4.5 4.345-6.441 7.978m44.47 37.05c-.56-1.105-.84-2.518-.84-4.241V2.023H94.543v.112c1.344 1.349 2.324 2.444 2.94 3.287.616.843 1.046 1.695 1.288 2.556.243.862.364 1.948.364 3.259v32.92c0 1.724-.28 3.137-.84 4.242-.56 1.105-1.736 2.556-3.529 4.354v.113h24.364v-.113c-1.792-1.798-2.968-3.25-3.529-4.354m45.882 1.152c3.734-2.96 6.086-6.948 7.057-11.966l-.224-.113c-1.457 2.472-3.473 4.4-6.049 5.787-2.576 1.386-5.62 2.079-9.129 2.079-5.489 0-9.41-1.714-11.762-5.141-2.352-3.427-3.528-8.436-3.528-15.028v-.337h30.972c.112-.75.168-1.648.168-2.697 0-4.157-.85-7.837-2.549-11.04-1.698-3.201-4.2-5.71-7.505-7.527-3.303-1.816-7.271-2.725-11.901-2.725-5.153 0-9.606 1.143-13.358 3.427-3.753 2.285-6.618 5.44-8.597 9.467-1.979 4.026-2.969 8.623-2.969 13.792 0 5.13.953 9.69 2.857 13.679 1.904 3.989 4.723 7.116 8.457 9.382 3.734 2.266 8.251 3.399 13.554 3.399 5.937 0 10.772-1.48 14.506-4.438M139.695 5.647c1.233-2.753 3.436-4.13 6.61-4.13 2.838 0 4.78 1.068 5.824 3.203 1.046 2.135 1.569 5.524 1.569 10.168v8.157h-15.85v-5.067c0-5.468.615-9.578 1.847-12.331m85.132 42.752c-.559-1.105-.84-2.518-.84-4.241V16.405c0-4.944-1.325-8.773-3.976-11.49-2.65-2.714-6.46-4.072-11.426-4.072-3.51 0-6.525.768-9.045 2.304-2.52 1.535-4.508 3.558-5.965 6.067l-.28-7.191h-19.882v.112c1.344 1.349 2.324 2.444 2.94 3.287.616.843 1.046 1.695 1.288 2.556.243.862.364 1.948.364 3.259v32.92c0 1.724-.28 3.137-.84 4.242-.56 1.105-1.736 2.556-3.529 4.354v.113h24.028v-.113c-1.643-1.798-2.726-3.25-3.248-4.354-.523-1.105-.785-2.518-.785-4.241V10c2.203-2.06 4.724-3.09 7.562-3.09 2.501 0 4.312.72 5.432 2.163 1.12 1.442 1.68 3.417 1.68 5.927v29.157c0 1.76-.251 3.183-.756 4.269-.504 1.087-1.577 2.528-3.22 4.326v.113h24.028v-.113c-1.793-1.798-2.97-3.25-3.53-4.354m48.795-36.544h.111l-.223-9.158c-2.614-.562-5.442-1.02-8.486-1.376-3.043-.356-5.666-.534-7.869-.534-5.6 0-10.342 1.124-14.225 3.37-3.884 2.248-6.805 5.385-8.766 9.41-1.96 4.027-2.94 8.68-2.94 13.962 0 5.093.877 9.634 2.632 13.623 1.755 3.989 4.378 7.126 7.87 9.41 3.49 2.285 7.738 3.427 12.741 3.427 3.66 0 6.917-.655 9.773-1.966 2.857-1.311 5.18-3.174 6.973-5.59 1.793-2.416 2.95-5.253 3.472-8.511l-.111-.17c-2.726 5.057-7.263 7.586-13.61 7.586-3.51 0-6.282-.815-8.317-2.444-2.035-1.63-3.472-4.083-4.313-7.36-.84-3.277-1.26-7.575-1.26-12.893 0-5.131.298-9.223.896-12.275.598-3.053 1.55-5.272 2.857-6.657 1.307-1.386 3.024-2.08 5.152-2.08 1.157 0 2.362.263 3.613.787 1.25.525 2.875 1.47 4.873 2.837 1.997 1.367 5.05 3.568 9.157 6.602m44.19 37.696c3.734-2.96 6.085-6.948 7.056-11.966l-.224-.113c-1.455 2.472-3.472 4.4-6.048 5.787-2.576 1.386-5.62 2.079-9.13 2.079-5.488 0-9.408-1.714-11.761-5.141-2.352-3.427-3.528-8.436-3.528-15.028v-.337h30.972c.111-.75.168-1.648.168-2.697 0-4.157-.85-7.837-2.55-11.04-1.698-3.201-4.2-5.71-7.504-7.527C311.959 1.752 307.99.843 303.36.843c-5.152 0-9.605 1.143-13.358 3.427-3.752 2.285-6.617 5.44-8.596 9.467-1.98 4.026-2.97 8.623-2.97 13.792 0 5.13.953 9.69 2.858 13.679 1.904 3.989 4.723 7.116 8.457 9.382 3.734 2.266 8.252 3.399 13.554 3.399 5.936 0 10.772-1.48 14.506-4.438M296.025 5.647c1.232-2.753 3.434-4.13 6.609-4.13 2.837 0 4.779 1.068 5.825 3.203 1.045 2.135 1.568 5.524 1.568 10.168v8.157h-15.85v-5.067c0-5.468.616-9.578 1.848-12.331" fill="#393834" mask="url(#b)"/>
		</g>
		<path d="M39.28 72.597c3.725-2.952 6.073-6.932 7.041-11.938l-.223-.113c-1.454 2.466-3.465 4.39-6.035 5.774-2.57 1.383-5.606 2.074-9.108 2.074-5.475 0-9.387-1.71-11.733-5.13-2.348-3.419-3.521-8.416-3.521-14.993v-.336h30.9c.111-.748.167-1.645.167-2.691 0-4.148-.847-7.82-2.542-11.014-1.695-3.195-4.191-5.698-7.488-7.511C33.441 24.907 29.484 24 24.865 24c-5.141 0-9.583 1.14-13.327 3.42-3.743 2.279-6.603 5.427-8.577 9.445C.987 40.882 0 45.468 0 50.625c0 5.12.95 9.67 2.85 13.648 1.9 3.98 4.712 7.1 8.437 9.361 3.724 2.26 8.232 3.391 13.522 3.391 5.923 0 10.747-1.475 14.472-4.428zM17.546 28.793c1.229-2.747 3.427-4.12 6.593-4.12 2.831 0 4.768 1.065 5.811 3.195 1.044 2.13 1.565 5.512 1.565 10.145v8.139H15.7v-5.056c0-5.455.614-9.556 1.844-12.303zm57.049 47.112h25.088v-.113c-1.825-2.017-3.342-3.858-4.554-5.52-1.21-1.664-2.579-3.728-4.106-6.194l-10.84-17.825 6.258-8.408c1.788-2.316 3.446-4.279 4.972-5.885 1.528-1.607 3.931-3.83 7.21-6.67v-.113H82.92v.112c1.862 1.682 3.147 3.055 3.856 4.12.707 1.065 1.06 2.196 1.06 3.392 0 .71-.432.986-.767 1.677-.335.692-.97 1.29-1.827 2.45l-5.811 7.847-6.848-10.742c-.56-.896-.95-1.681-1.174-2.353a6.385 6.385 0 0 1-.335-2.019c0-1.643.783-3.1 2.347-4.372v-.112H48.332v.112c1.826 2.055 3.343 3.915 4.555 5.577 1.21 1.664 2.56 3.71 4.05 6.138l10.17 16.704-7.096 9.473c-1.714 2.279-3.334 4.231-4.862 5.858-1.527 1.625-3.967 3.876-7.32 6.753v.113h15.702v-.113c-1.863-1.681-3.148-3.064-3.855-4.147-.708-1.084-.755-1.387-.755-2.546 0-.71.167-1.401.502-2.074.335-.672.932-1.606 1.788-2.803l6.762-8.911 7.46 11.737c.558.935.95 1.728 1.173 2.383.224.653.335 1.317.335 1.99 0 1.569-.783 3.026-2.347 4.371v.113zm71.214-48.794C142.884 25.038 139.522 24 135.723 24c-5.477 0-10.151 2.336-14.025 7.007l-.335-5.83h-19.837v.112c1.341 1.308 2.329 2.392 2.962 3.252.633.859 1.062 1.719 1.285 2.578.223.86.336 1.943.336 3.251v49.943c0 1.232-.113 2.25-.336 3.054-.223.804-.633 1.616-1.229 2.438-.597.822-1.528 1.85-2.794 3.083V93h24.362v-.112c-1.788-1.794-2.962-3.232-3.52-4.316-.559-1.083-.838-2.503-.838-4.26v-8.8c2.57.972 5.327 1.457 8.27 1.457 4.954 0 9.321-1.149 13.102-3.447 3.781-2.297 6.705-5.558 8.773-9.78 2.067-4.224 3.101-9.138 3.101-14.743 0-4.97-.8-9.342-2.403-13.116-1.601-3.773-3.865-6.698-6.79-8.772zm-12.209 46.056c-1.49 1.345-3.539 2.019-6.146 2.019-1.937 0-3.837-.356-5.7-1.066V32.513c1.938-1.87 4.265-2.803 6.985-2.803 2.347 0 4.19.775 5.532 2.326 1.34 1.551 2.291 3.962 2.85 7.231.558 3.27.838 6.874.838 12.367 0 6.464-.354 10.874-1.062 14.33-.708 3.458-1.807 5.858-3.297 7.203zM267 17c4.97 0 9-3.805 9-8.5S271.97 0 267 0s-9 3.805-9 8.5 4.03 8.5 9 8.5" fill="#DF5B42"/>
	</g>
</svg>
	</a>
	<nav class="site-header__menu">
		<ul id="site-header__menu-list--top" class="site-header__menu-list"><li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category site-header__menu-item menu-item-4533"><a href="https://expmag.com/category/humans-robots/" class="site-header__menu-link">Humans+Robots</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category site-header__menu-item menu-item-4530"><a href="https://expmag.com/category/culture/" class="site-header__menu-link">Culture</a></li>
<li id="menu-item-8667" class="menu-item menu-item-type-taxonomy menu-item-object-category site-header__menu-item menu-item-8667"><a href="https://expmag.com/category/society/" class="site-header__menu-link">Society</a></li>
<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category site-header__menu-item menu-item-8666"><a href="https://expmag.com/category/love/" class="site-header__menu-link">Love</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category site-header__menu-item menu-item-8665"><a href="https://expmag.com/category/cities-nature/" class="site-header__menu-link">Cities+Nature</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom site-header__menu-item menu-item-429"><a href="/about" class="site-header__menu-link">About</a></li>
</ul>	</nav>
	<button class="site-menu__btn btn--secondary" data-menu-button type="button">
		
<svg aria-labelledby="menu-title" class="icon-open" height="12px" id="icon-menu" viewbox="242 209.4 16 12" width="16px" x="0px" xmlns="http://www.w3.org/2000/svg" y="0px">
	<title>Explore the contents</title>
	<g class="icon-open__group">
		<line fill="none" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2.5" x1="247.167" x2="256.625" y1="210.625" y2="210.625"></line>
		<circle cx="243.255" cy="210.655" r="1.255"></circle>
	</g>
	<g class="icon-open__group">
		<line fill="none" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2.5" x1="247.167" x2="256.625" y1="215.416" y2="215.416"></line>
		<circle cx="243.255" cy="215.4" r="1.255"></circle>
	</g>
	<g class="icon-open__group">
		<line fill="none" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2.5" x1="247.167" x2="256.625" y1="220.208" y2="220.208"></line>
		<circle cx="243.255" cy="220.145" r="1.255"></circle>
	</g>
</svg>
		
<svg aria-labelledby="close-title" class="icon-close" height="12px" id="icon-close" viewbox="242 209.4 16 12" width="16px" x="0px" xmlns="http://www.w3.org/2000/svg" y="0px">
	<title>Close menu</title>
	<line fill="none" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2.5" x1="245.333" x2="254.75" y1="220.108" y2="210.692"></line>
	<line fill="none" stroke="#000000" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2.5" x1="245.333" x2="254.75" y1="210.692" y2="220.108"></line>
</svg>
	</button>

	</header>

<main id="content">

		<article class="article">
	
<header class="hero hero--spread-reverse notch-enable">
				<div class="hero__media">
						<figure>
				<img width="800" height="800" src="https://i1.wp.com/expmag.com/wp-content/uploads/2021/04/COVID_SMELLS_FINAL.jpg?fit=13%2C13&amp;ssl=1" class="lazyload" alt="" loading="lazy" data-src="https://i1.wp.com/expmag.com/wp-content/uploads/2021/04/COVID_SMELLS_FINAL.jpg?fit=800%2C800&amp;ssl=1" />			</figure>
		</div>
		<div class="hero__content">
		<div class="hero__inner">
																<a href="https://expmag.com/category/i-tried-it/" class="btn--primary overline">I Tried It</a>							
							<h1>My lockdown smelled like lavender</h1>
			
										<p class="hero__dek">The scent industry boomed during the pandemic. But for me, calming candles weren’t enough.</p>
							<address>
		<p>
			By Alix Strauss		</p>

											</address>
		</div>
	</div>
</header>

	
<section class="article-content">
	<aside class="share-tools" data-component="articleShare">
	<div class="share-tools__container">
		<p class="share-tools__title">Share this experience</p>
		<ul class="share-tools__list">
			<li class="share-tools__item">
				<a href="#" id="share-url">
					Copy URL 
<svg version="1.1" id="icon-link" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px" width="20px" height="20px" viewBox="0 0 53.8 53.8" style="enable-background:new 0 0 53.8 53.8"
xml:space="preserve" aria-labelledby="link-title" role="img">
<title id="link-title">Copy url</title>
<path d="M23.6,43.4c-3.6,3.6-9.5,3.6-13.2,0s-3.6-9.5,0-13.2l7-6.9c2.3-2.3,6.2-2.3,8.5,0c1.5,1.5,3.9,1.5,5.4,0
c1.5-1.5,1.5-3.9,0-5.4c-5.3-5.3-14-5.3-19.4,0l-7,6.9c-6.6,6.6-6.6,17.4,0,24c3.3,3.3,7.7,5,12,5s8.7-1.7,12-5
c1.5-1.5,1.5-3.9,0-5.4C27.5,41.9,25.1,41.9,23.6,43.4z M48.9,5c-6.6-6.6-17.4-6.6-24,0c-1.5,1.5-1.5,3.9,0,5.4
c1.5,1.5,3.9,1.5,5.4,0c3.6-3.6,9.5-3.6,13.2,0s3.6,9.5,0,13.2l-7,6.9c-2.3,2.4-6.2,2.4-8.5,0c-1.5-1.5-3.9-1.5-5.4,0
c-1.5,1.5-1.5,3.9,0,5.4c2.7,2.7,6.2,4,9.7,4c3.5,0,7-1.3,9.7-4l6.9-6.9C55.5,22.4,55.5,11.6,48.9,5z"></path>
</svg>
				</a>
			</li>
			<li class="share-tools__item">
				<a href="#" id="share-facebook">
					Share 
<svg aria-labelledby="facebook-title" height="15px" id="icon-facebook" role="img" viewbox="-0.7 -1.5 7 15" width="7px" xmlns="https://www.w3.org/2000/svg">
	<title>Share this</title>
	<g>
		<path d="M3.966,3.414H6.3l-0.275,2.58H3.952V13.5H0.847V5.994H-0.7v-2.58h1.547V1.862c0-1.11,0.261-1.949,0.788-2.513 C2.155-1.215,3.016-1.5,4.213-1.5h2.07v2.578H4.995c-0.238,0-0.432,0.023-0.571,0.067c-0.144,0.042-0.246,0.114-0.311,0.21 c-0.066,0.098-0.11,0.204-0.129,0.311c-0.024,0.11-0.032,0.26-0.032,0.457v1.289L3.966,3.414L3.966,3.414z"></path>
	</g>
</svg>

				</a>
			</li>
			<li class="share-tools__item">
				<a href="#" id="share-twitter">
					Tweet 
<svg aria-labelledby="twitter-title" height="16.253px" id="icon-twitter" role="img" viewbox="2.305 1.874 20 16.253" width="20px" xmlns="https://www.w3.org/2000/svg">
	<title>Tweet this</title>
	<g>
		<path d="M22.291,3.825c-0.572,0.841-1.258,1.556-2.05,2.126c0.017,0.129,0.017,0.302,0.017,0.525c0,1.111-0.156,2.206-0.475,3.301 c-0.319,1.093-0.809,2.14-1.46,3.161c-0.651,1.013-1.43,1.901-2.334,2.665c-0.92,0.763-2.014,1.366-3.285,1.842 c-1.273,0.477-2.635,0.701-4.096,0.682c-2.287,0-4.398-0.618-6.303-1.843c0.301,0.032,0.636,0.051,0.999,0.051 c1.904,0,3.602-0.588,5.096-1.763c-0.889-0.016-1.683-0.286-2.396-0.808c-0.7-0.538-1.174-1.207-1.444-2.03 c0.271,0.046,0.523,0.064,0.762,0.064c0.365,0,0.73-0.03,1.078-0.128c-0.934-0.189-1.729-0.668-2.364-1.414 C3.401,9.51,3.082,8.638,3.101,7.635V7.588C3.672,7.907,4.289,8.081,4.94,8.113C4.385,7.731,3.923,7.257,3.59,6.652 C3.26,6.065,3.101,5.415,3.101,4.7c0-0.745,0.19-1.43,0.571-2.081c1.029,1.269,2.269,2.285,3.729,3.033 c1.459,0.762,3.032,1.191,4.714,1.285c-0.064-0.318-0.095-0.634-0.095-0.936c0-1.143,0.396-2.111,1.206-2.921 c0.809-0.811,1.779-1.206,2.922-1.206c1.174,0,2.175,0.428,2.998,1.303c0.921-0.174,1.792-0.522,2.588-1 c-0.317,0.967-0.903,1.715-1.794,2.253c0.791-0.095,1.566-0.303,2.365-0.635L22.291,3.825z"></path>
	</g>
</svg>
				</a>
			</li>
			<li class="share-tools__item">
				<a href="#" id="share-email">
					Email 
<svg version="1.1" id="icon-email" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px" width="20px" height="15px" viewBox="0 0 20 15" style="enable-background:new 0 0 20 15" xml:space="preserve"
aria-labelledby="email-title" role="img">
<title id="email-title">Email this</title>
<g>
<g transform="translate(-388.000000, -512.000000)">
<g transform="translate(388.000000, 512.000000)">
<path d="M19.8,13.9c0.1-0.3,0.2-0.6,0.2-0.9V2c0-0.3-0.1-0.6-0.2-0.9l-5.6,5.3L19.8,13.9z"></path>
<path d="M9,7.2c0.5,0.5,1.4,0.5,2,0l7.5-7.1C18.3,0,18.1,0,18,0H2C1.8,0,1.7,0,1.5,0.1L9,7.2z"></path>
<path d="M13,7.6l-0.9,0.8c-0.6,0.6-1.4,0.8-2.1,0.8c-0.8,0-1.5-0.3-2.1-0.8L7,7.6L1.6,15c0.1,0,0.3,0,0.4,0h16
c0.2,0,0.3,0,0.5-0.1L13,7.6z"></path>
<path d="M0.2,1.2C0.1,1.4,0,1.7,0,2v11c0,0.4,0.1,0.7,0.3,1l5.5-7.5L0.2,1.2z"></path>
</g>
</g>
</g>
</svg>
				</a>
			</li>
		</ul>
	</div>
</aside>
	
<p>When the pandemic struck, I was housebound like everyone else — but because I’m a journalist who writes about culture and trends, the public relations machine knew where to find me. In March 2020, my apartment on New York’s Upper East Side was suddenly bombarded with samples of lavender-infused products: sprays for my pillows, candles for my living room, salts for my bath, and moisturizers for my chapped hands, all presented as soothing pandemic essentials.</p>



<p>That spring, lavender farms from New Jersey, the U.K., and Australia <a href="https://www.cnn.com/2020/08/19/business/lavender-sales-coronavirus/index.html">reported surging sales</a>. And it wasn’t just lavender having a moment; from the start of the pandemic, scented products overall experienced a boom. The&nbsp;market research firm NPD Group reported that in March 2020 alone, sales of prestige room fresheners increased 37% in the U.K. compared to the previous year. As the months went by, more and more companies were pitching exotic smells as a way to escape those same four walls. “I wanted to go on a vacation and couldn’t, and so I gravitated toward smells I’d never been attracted to before,” says Linda Levy, president of the nonprofit Fragrance Foundation,&nbsp;who told me she was drawn to scents like “<a href="https://www.bloomingdales.com/shop/product/atelier-cologne-lemon-island-cologne-absolue-pure-perfume-6.7-oz.?ID=3931899&amp;pla_country=US&amp;cm_mmc=Google-PLA-ADC-_-F20_Beauty_Omni-_-Catch_all_beauty-_-3614273162920USA&amp;gclid=CjwKCAjwu5CDBhB9EiwA0w6sLbsRvctdYrHzaW5iBS4CEllH6ufgKEZW13FDgbuj-SGBqqRZS5otbRoCSWEQAvD_BwE">Lemon Island</a>,” “<a href="https://www.sephora.com/product/nest-wild-mint-eucalyptus-candle-P469882?om_mmc=ppc-GG_652230652_33322558019_dsa-390854200490__385351417183_9002020_c&amp;country_switch=us&amp;lang=en&amp;gclid=CjwKCAjwu5CDBhB9EiwA0w6sLW9clUtTcZbhZPXINVs0azBVTNHaCJjtcg9_gC8yoX3S0tEKeBdBHBoCCCAQAvD_BwE&amp;gclsrc=aw.ds">Wild Mint and Eucalyptus</a>,” and “<a href="https://www.saksfifthavenue.com/product/jo-malone-london-just-like-sunday-green-tomato-leaf-candle-0472273270365.html">Green Tomato Leaf</a>.” <strong></strong></p>



<p>The scent explosion came at an ironic time. One of COVID-19’s cruel symptoms is often the loss of smell. But in our pandemic-era search for comfort and normalcy, scents were pitched as a straightforward path to inner peace. I was never much of a scent aficionado, but in the stress of isolation, the idea intrigued me. Could lavender hand lotion make me a calmer person? What if I used every lavender gift at once — could I induce some kind of stress-relieving relaxation coma?</p>



<p>That answer is no. No, I could not. It’s hard to OD on lavender. The scent just sat there, filling the air, as I waited for something to happen. Nothing did, and that agitated me. But maybe I was in the minority.</p>



<hr class="wp-block-separator"/>



<p>The use of scents for healing, psychological or otherwise, dates back to ancient Egypt, Japan, and Rome, and it’s still going strong. Today, aromatherapy is <a href="https://www.prnewswire.com/news-releases/global-aromatherapy-market-study-2027-with-profiles-of-46-industry-players-301093888.html">a $4.4 billion industry</a> in the U.S., projected to grow to $6.8 billion by 2027. Practitioners say scents can serve a range of needs: rosemary for immunity boosting, eucalyptus for clearing the mind, ginger for inspiration. And research suggests that, in some cases, essential oils can have a physical effect. A 2006 <a href="https://pubmed.ncbi.nlm.nih.gov/16783696/">study</a> in the journal <em>Planta Medica</em> found that inhaling East Indian sandalwood led to elevated pulse rates, blood pressure, and skin conductivity.</p>



<p>But much of the scent industry is built around not medicine, but emotion — which is where neuroscience meets retail. Tara Swart, a U.K.-based neuroscientist and brand ambassador for the “wellbeing” company Aromatherapy Associates, told me that smell is closely connected to the brain’s limbic system, which is responsible for creating, filing, activating, and recalling memories and emotions.</p>



<blockquote class="bq bq--feature" data-component="pullquote"><p>What’s the smell of a lockdown? Early in the pandemic, people were drawn to scents like lavender because they’re inherently comforting.</p><span data-share-links="true"></span></blockquote>



<p>And Dawn Goldworm, the founder of 12.29, a branding agency that helps companies differentiate themselves through scents, told me that our sense of smell is so powerful that strong associations develop in early childhood. “Your ability to smell is fully formed before you are fully formed,” Goldworm says, which could explain some scents’ appeal: Vanilla is a derivative of vanillin, a chemical found in breast milk.</p>



<p>Those positive associations, some believe, can not only boost moods, but change behavior. Studies have <a href="https://psmag.com/economics/how-scent-marketing-changes-shopping-behavior-50247">found</a> that different scents, deployed in stores, can make people more or less likely to <a href="https://www.nbcnews.com/business/your-business/meet-scent-marketing-firm-winning-battle-your-nose-n783761">make a purchase</a>. Goldworm — who has synesthesia, which means she experiences senses blended together — has created special scents that brands have diffused into rooms and work spaces, from a <a href="https://www.christies.com/features/Sense-and-sensuality-a-bespoke-scent-for-Classic-Week-10128-3.aspx">gallery of antiquities</a> in Christie’s auction house (smoked woods, autumnal spices, ripe jasmine) to Nike Labs (dirt, dew, and a brand-new pair of Air Force 1 sneakers) to the interior of the <a href="https://audiclubna.org/etron/2019/07/07/bentley-dips-toe-in-ev-water-with-exp-100-gt-based-on-same-j1-platform-as-e-tron-gt/">Bentley EXP 100 GT</a> (sandalwood, fresh moss).</p>



<p>So what’s the smell of a lockdown? In the early stages of the pandemic, people were drawn to scents like lavender because they’re inherently comforting, says Pamela Dalton, a cognitive psychologist at the nonprofit Monell Chemical Senses Center, which<strong> </strong>researches taste and smell. “People were looking for these experiences at home, except people were home all the time now,” Dalton says. “They were looking for scents to brighten their mood.”</p>



<p>By December 2020, it seemed, the collective mood had changed: I was flooded with holiday gifts containing sage, sandalwood, and palo santo, a tree native to Central and South America. Those scents, the product descriptions said, were associated with cleansing and healing powers — for use in pushing out bad juju while inviting good energy into one’s dwelling. After 10 months of sedentary isolation, who wouldn’t desire that? So I found myself in a cloud of smoke, shouting out positive intentions while leaving windows and doors open to push out the negativity. I don’t know if it worked — especially because whatever scent I used was paired with foods I was cooking in deep rotation on a non-stick pan and in a toaster oven: salmon, chicken, pesto pasta, grilled broccoli, and asparagus.</p>



<hr class="wp-block-separator"/>



<p>Now, as the world prepares to open up again, scent industry leaders are recommending another change. They say the scents that loomed large for us in the pandemic era could keep us mired in a crisis mindset afterward. If scents can be markers, the thinking goes, then the way our homes smell — even how we ourselves smell — can retrigger us or make it hard to readjust.</p>



<p>“Psychologically, these smells have become set in our neurological architecture or pathways,” says Dalton. She suggests that introducing a different scent to your household can change not just your mood, but your outlook. “After you’ve been cooped up in your home for a year, you want to form new associations with a new scent,” she told me. “Rebooting smell is resetting a boundary.”</p>



<p>Goldworm recommended something even more extreme: a clean sweep of any and all olfactory triggers. She told me to toss all my fragrances, body lotions, soaps, detergents, shampoos, conditioners, toothpastes, home cleaners, scented candles, and sanitizers — anything that brought me back to the experiences and emotions of pandemic isolation — and replace them with different scents from different companies or brands. “This gets you out of the past,” she said. “Smell is the easiest way to linger in a memory. People don’t realize how much power they have over this part of their brain.”</p>


<div
	class="newsletter newsletter--inline"
	data-component="newsletter"
	data-error-email="Invalid email address."
	data-error-form="Error submitting newsletter form.">
	<p class="newsletter__title">
		Get experience in your inbox	</p>
	<form method="post"
		class="newsletter__form"
		action="https://expmag.us18.list-manage.com/subscribe/post?u=75adefd2022d29bed0484f9be&amp;id=68a21846ac">
		<label class="newsletter__label" for="newsletter-0-email-input">
			Your email			<input class="newsletter__input" id="newsletter-0-email-input" name="EMAIL" required type="email" />
		</label>
		<button value="Subscribe" name="subscribe" class="btn--form" type="submit">
			Sign up		</button>

		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		<div style="position: absolute; left: -5000px;" aria-hidden="true">
			<input type="text" name="b_75adefd2022d29bed0484f9be_68a21846ac" tabindex="-1" value="">
		</div>
	</form>

	<div class="newsletter__message error-messages"></div>
	<div class="newsletter__message success-message"></div>
</div>



<p>I liked this “replace your scent” advice because it’s easy to do. It makes you feel as though you’ve accomplished something big while resetting your nose. And truth be told, as much as I love asparagus, I’ve been ready for new smells. The sandalwood smudging sticks took a smoky New Year’s lap or two around my apartment before I tried to pawn them off on my neighbor. (I don’t want their bad pandemic juju permeating the walls.)</p>



<p>So I lit new candles I hadn’t tried before, some of which I’d set aside as gifts for other people. (Gifting myself seemed fair, considering I’d made it through the pandemic thus far.) The smells were new, but they didn’t erase the last year the way I’d hoped. I took a trip to the local bodega and brought back fresh flowers, instead — hitting two senses at once, to increase my odds.</p>



<p>Soon, bright orange roses filled my bedroom. White lilies decorated the dining room table and office. The bathrooms received flamingo pink freesia; even the name sounded tropical. And for the moment, life felt peaceful. It smelled like success.</p>

			<p class="pubdate">
			Published on <time datetime="2021-04-21T11:24:34-04:00">April 21, 2021<time>		</p>

												<div class="author-bio">
					<p><a href="https://twitter.com/AlixStrauss?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Alix Strauss</a> is a writer based in New York. She has written for <em>The New York Times, Conde Nast Traveler, Harper's Bazaar, Marie Claire,</em> and <em>Crain's New York.</em></p>
<p>Illustration by Jack Richardson</p>
				</div>
					
		<aside class="cta">
	<p class="cta__title"></p>
	<a class="btn--primary" href="">
			</a>
</aside>
	</section>
</article>

	<section class="topic-container">
	<section class="recirc recirc--layout-grid">
		<div class="tz tz--mid recirc__big">
	<div class="tz__content">
												<a href="https://expmag.com/category/society/" class="btn--primary overline">Society</a>					
		<a class="tz__link" href="https://expmag.com/2021/01/were-all-moving-in-together/">
			<h3 class="tz__hed">We’re all moving in together</h3>
		</a>
												<p class="tz__copy">The pandemic has pushed more multigenerational families back under one roof.</p>
					
						<address>
		<p>
			By Jenni Gritters		</p>

			</address>
			</div>
			<a class="tz__link tz__media" href="https://expmag.com/2021/01/were-all-moving-in-together/">
			<figure class="tz__figure intrinsic-wrapper">
				<picture class="tz__img intrinsic-content">
					<img width="957" height="790" src="https://i0.wp.com/expmag.com/wp-content/uploads/2020/12/intergenerational-final.jpg?fit=16%2C13&amp;ssl=1" class="lazyload" alt="" loading="lazy" data-src="https://i0.wp.com/expmag.com/wp-content/uploads/2020/12/intergenerational-final.jpg?fit=957%2C790&amp;ssl=1" />				</picture>
			</figure>
		</a>
	</div>

		<div class="tz tz--sm">
	<div class="tz__content">
		
		<a class="tz__link" href="https://expmag.com/2020/12/this-scientist-sees-a-way-to-spot-the-next-pandemic/">
			<h4 class="tz__hed">This scientist sees a way to spot the next pandemic</h4>
		</a>
		
						<address>
		<p>
			By Erick Trickey		</p>

			</address>
			</div>
			<a class="tz__link tz__media" href="https://expmag.com/2020/12/this-scientist-sees-a-way-to-spot-the-next-pandemic/">
			<figure class="tz__figure intrinsic-wrapper">
				<picture class="tz__img intrinsic-content">
					<img width="400" height="267" src="https://i1.wp.com/expmag.com/wp-content/uploads/2020/12/COVER.jpg?fit=13%2C13&amp;ssl=1" class="lazyload" alt="" loading="lazy" data-src="https://i1.wp.com/expmag.com/wp-content/uploads/2020/12/COVER.jpg?resize=400%2C267&amp;ssl=1" />				</picture>
			</figure>
		</a>
	</div>
<div class="tz tz--sm">
	<div class="tz__content">
		
		<a class="tz__link" href="https://expmag.com/2020/05/pandemic-dating-is-making-us-more-honest/">
			<h4 class="tz__hed">Pandemic dating is making us more honest</h4>
		</a>
		
						<address>
		<p>
			By Jenni Gritters		</p>

			</address>
			</div>
			<a class="tz__link tz__media" href="https://expmag.com/2020/05/pandemic-dating-is-making-us-more-honest/">
			<figure class="tz__figure intrinsic-wrapper">
				<picture class="tz__img intrinsic-content">
					<img width="400" height="267" src="https://i0.wp.com/expmag.com/wp-content/uploads/2020/05/Malota-How_To_Date_During_A_Pandemic1.jpg?fit=13%2C13&amp;ssl=1" class="lazyload" alt="" loading="lazy" data-src="https://i0.wp.com/expmag.com/wp-content/uploads/2020/05/Malota-How_To_Date_During_A_Pandemic1.jpg?resize=400%2C267&amp;ssl=1" />				</picture>
			</figure>
		</a>
	</div>
	</section>
</section>
</main>

<footer class="site-footer">
	<div
	class="newsletter newsletter--footer"
	data-component="newsletter"
	data-error-email="Invalid email address."
	data-error-form="Error submitting newsletter form.">
	<p class="newsletter__title">
		Get experience in your inbox	</p>
	<form method="post"
		class="newsletter__form"
		action="https://expmag.us18.list-manage.com/subscribe/post?u=75adefd2022d29bed0484f9be&amp;id=68a21846ac">
		<label class="newsletter__label" for="newsletter-1-email-input">
			Your email			<input class="newsletter__input" id="newsletter-1-email-input" name="EMAIL" required type="email" />
		</label>
		<button value="Subscribe" name="subscribe" class="btn--form" type="submit">
			Sign up		</button>

		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		<div style="position: absolute; left: -5000px;" aria-hidden="true">
			<input type="text" name="b_75adefd2022d29bed0484f9be_68a21846ac" tabindex="-1" value="">
		</div>
	</form>

	<div class="newsletter__message error-messages"></div>
	<div class="newsletter__message success-message"></div>
</div>
	<div class="site-footer__inner">
		<a class="site-header__logo" href="/">
<svg aria-labelledby="logo-title" viewBox="0 0 486 93">
	<title>Northeastern Experience Magazine Logo</title>
	<defs>
		<path id="a" d="M.757.787h324.56v53.202H.757z"/>
	</defs>
	<g fill="none" fill-rule="evenodd">
		<g transform="translate(160 23)">
			<mask id="b" fill="#fff">
				<use xlink:href="#a"/>
			</mask>
			<path d="M40.13 49.55c3.733-2.958 6.086-6.947 7.057-11.965l-.224-.113c-1.457 2.472-3.472 4.4-6.049 5.787-2.577 1.386-5.62 2.079-9.13 2.079-5.488 0-9.409-1.714-11.76-5.141-2.353-3.427-3.53-8.436-3.53-15.028v-.337h30.973c.112-.75.168-1.648.168-2.697 0-4.157-.85-7.837-2.548-11.04-1.7-3.201-4.201-5.71-7.505-7.527C34.277 1.752 30.31.843 25.68.843c-5.153 0-9.605 1.143-13.358 3.427-3.752 2.285-6.618 5.44-8.597 9.467C1.745 17.763.757 22.36.757 27.529c0 5.13.952 9.69 2.856 13.679 1.904 3.989 4.723 7.116 8.457 9.382 3.734 2.266 8.252 3.399 13.554 3.399 5.937 0 10.772-1.48 14.506-4.438M18.343 5.647c1.232-2.753 3.435-4.13 6.608-4.13 2.839 0 4.78 1.068 5.826 3.203 1.045 2.135 1.568 5.524 1.568 10.168v8.157h-15.85v-5.067c0-5.468.616-9.578 1.848-12.331m52.788 5.702l-.336-9.326H50.913v.112c1.344 1.349 2.324 2.444 2.94 3.287.616.843 1.046 1.695 1.288 2.556.243.862.364 1.948.364 3.259v32.92c0 1.724-.28 3.137-.84 4.242-.56 1.105-1.736 2.556-3.529 4.354v.113h24.7v-.113c-1.381-1.273-2.39-2.313-3.024-3.118-.635-.805-1.074-1.61-1.316-2.415-.244-.806-.365-1.826-.365-3.062V11.91a4.62 4.62 0 0 1 1.625-.9c.597-.186 1.325-.28 2.184-.28 1.53 0 3.37.365 5.516 1.095 2.148.73 5.48 2.145 9.998 4.242h.112V2.81c-.747-.6-1.634-1.077-2.66-1.433a9.757 9.757 0 0 0-3.22-.534c-2.39 0-4.761.843-7.114 2.528-2.352 1.686-4.5 4.345-6.441 7.978m44.47 37.05c-.56-1.105-.84-2.518-.84-4.241V2.023H94.543v.112c1.344 1.349 2.324 2.444 2.94 3.287.616.843 1.046 1.695 1.288 2.556.243.862.364 1.948.364 3.259v32.92c0 1.724-.28 3.137-.84 4.242-.56 1.105-1.736 2.556-3.529 4.354v.113h24.364v-.113c-1.792-1.798-2.968-3.25-3.529-4.354m45.882 1.152c3.734-2.96 6.086-6.948 7.057-11.966l-.224-.113c-1.457 2.472-3.473 4.4-6.049 5.787-2.576 1.386-5.62 2.079-9.129 2.079-5.489 0-9.41-1.714-11.762-5.141-2.352-3.427-3.528-8.436-3.528-15.028v-.337h30.972c.112-.75.168-1.648.168-2.697 0-4.157-.85-7.837-2.549-11.04-1.698-3.201-4.2-5.71-7.505-7.527-3.303-1.816-7.271-2.725-11.901-2.725-5.153 0-9.606 1.143-13.358 3.427-3.753 2.285-6.618 5.44-8.597 9.467-1.979 4.026-2.969 8.623-2.969 13.792 0 5.13.953 9.69 2.857 13.679 1.904 3.989 4.723 7.116 8.457 9.382 3.734 2.266 8.251 3.399 13.554 3.399 5.937 0 10.772-1.48 14.506-4.438M139.695 5.647c1.233-2.753 3.436-4.13 6.61-4.13 2.838 0 4.78 1.068 5.824 3.203 1.046 2.135 1.569 5.524 1.569 10.168v8.157h-15.85v-5.067c0-5.468.615-9.578 1.847-12.331m85.132 42.752c-.559-1.105-.84-2.518-.84-4.241V16.405c0-4.944-1.325-8.773-3.976-11.49-2.65-2.714-6.46-4.072-11.426-4.072-3.51 0-6.525.768-9.045 2.304-2.52 1.535-4.508 3.558-5.965 6.067l-.28-7.191h-19.882v.112c1.344 1.349 2.324 2.444 2.94 3.287.616.843 1.046 1.695 1.288 2.556.243.862.364 1.948.364 3.259v32.92c0 1.724-.28 3.137-.84 4.242-.56 1.105-1.736 2.556-3.529 4.354v.113h24.028v-.113c-1.643-1.798-2.726-3.25-3.248-4.354-.523-1.105-.785-2.518-.785-4.241V10c2.203-2.06 4.724-3.09 7.562-3.09 2.501 0 4.312.72 5.432 2.163 1.12 1.442 1.68 3.417 1.68 5.927v29.157c0 1.76-.251 3.183-.756 4.269-.504 1.087-1.577 2.528-3.22 4.326v.113h24.028v-.113c-1.793-1.798-2.97-3.25-3.53-4.354m48.795-36.544h.111l-.223-9.158c-2.614-.562-5.442-1.02-8.486-1.376-3.043-.356-5.666-.534-7.869-.534-5.6 0-10.342 1.124-14.225 3.37-3.884 2.248-6.805 5.385-8.766 9.41-1.96 4.027-2.94 8.68-2.94 13.962 0 5.093.877 9.634 2.632 13.623 1.755 3.989 4.378 7.126 7.87 9.41 3.49 2.285 7.738 3.427 12.741 3.427 3.66 0 6.917-.655 9.773-1.966 2.857-1.311 5.18-3.174 6.973-5.59 1.793-2.416 2.95-5.253 3.472-8.511l-.111-.17c-2.726 5.057-7.263 7.586-13.61 7.586-3.51 0-6.282-.815-8.317-2.444-2.035-1.63-3.472-4.083-4.313-7.36-.84-3.277-1.26-7.575-1.26-12.893 0-5.131.298-9.223.896-12.275.598-3.053 1.55-5.272 2.857-6.657 1.307-1.386 3.024-2.08 5.152-2.08 1.157 0 2.362.263 3.613.787 1.25.525 2.875 1.47 4.873 2.837 1.997 1.367 5.05 3.568 9.157 6.602m44.19 37.696c3.734-2.96 6.085-6.948 7.056-11.966l-.224-.113c-1.455 2.472-3.472 4.4-6.048 5.787-2.576 1.386-5.62 2.079-9.13 2.079-5.488 0-9.408-1.714-11.761-5.141-2.352-3.427-3.528-8.436-3.528-15.028v-.337h30.972c.111-.75.168-1.648.168-2.697 0-4.157-.85-7.837-2.55-11.04-1.698-3.201-4.2-5.71-7.504-7.527C311.959 1.752 307.99.843 303.36.843c-5.152 0-9.605 1.143-13.358 3.427-3.752 2.285-6.617 5.44-8.596 9.467-1.98 4.026-2.97 8.623-2.97 13.792 0 5.13.953 9.69 2.858 13.679 1.904 3.989 4.723 7.116 8.457 9.382 3.734 2.266 8.252 3.399 13.554 3.399 5.936 0 10.772-1.48 14.506-4.438M296.025 5.647c1.232-2.753 3.434-4.13 6.609-4.13 2.837 0 4.779 1.068 5.825 3.203 1.045 2.135 1.568 5.524 1.568 10.168v8.157h-15.85v-5.067c0-5.468.616-9.578 1.848-12.331" fill="#393834" mask="url(#b)"/>
		</g>
		<path d="M39.28 72.597c3.725-2.952 6.073-6.932 7.041-11.938l-.223-.113c-1.454 2.466-3.465 4.39-6.035 5.774-2.57 1.383-5.606 2.074-9.108 2.074-5.475 0-9.387-1.71-11.733-5.13-2.348-3.419-3.521-8.416-3.521-14.993v-.336h30.9c.111-.748.167-1.645.167-2.691 0-4.148-.847-7.82-2.542-11.014-1.695-3.195-4.191-5.698-7.488-7.511C33.441 24.907 29.484 24 24.865 24c-5.141 0-9.583 1.14-13.327 3.42-3.743 2.279-6.603 5.427-8.577 9.445C.987 40.882 0 45.468 0 50.625c0 5.12.95 9.67 2.85 13.648 1.9 3.98 4.712 7.1 8.437 9.361 3.724 2.26 8.232 3.391 13.522 3.391 5.923 0 10.747-1.475 14.472-4.428zM17.546 28.793c1.229-2.747 3.427-4.12 6.593-4.12 2.831 0 4.768 1.065 5.811 3.195 1.044 2.13 1.565 5.512 1.565 10.145v8.139H15.7v-5.056c0-5.455.614-9.556 1.844-12.303zm57.049 47.112h25.088v-.113c-1.825-2.017-3.342-3.858-4.554-5.52-1.21-1.664-2.579-3.728-4.106-6.194l-10.84-17.825 6.258-8.408c1.788-2.316 3.446-4.279 4.972-5.885 1.528-1.607 3.931-3.83 7.21-6.67v-.113H82.92v.112c1.862 1.682 3.147 3.055 3.856 4.12.707 1.065 1.06 2.196 1.06 3.392 0 .71-.432.986-.767 1.677-.335.692-.97 1.29-1.827 2.45l-5.811 7.847-6.848-10.742c-.56-.896-.95-1.681-1.174-2.353a6.385 6.385 0 0 1-.335-2.019c0-1.643.783-3.1 2.347-4.372v-.112H48.332v.112c1.826 2.055 3.343 3.915 4.555 5.577 1.21 1.664 2.56 3.71 4.05 6.138l10.17 16.704-7.096 9.473c-1.714 2.279-3.334 4.231-4.862 5.858-1.527 1.625-3.967 3.876-7.32 6.753v.113h15.702v-.113c-1.863-1.681-3.148-3.064-3.855-4.147-.708-1.084-.755-1.387-.755-2.546 0-.71.167-1.401.502-2.074.335-.672.932-1.606 1.788-2.803l6.762-8.911 7.46 11.737c.558.935.95 1.728 1.173 2.383.224.653.335 1.317.335 1.99 0 1.569-.783 3.026-2.347 4.371v.113zm71.214-48.794C142.884 25.038 139.522 24 135.723 24c-5.477 0-10.151 2.336-14.025 7.007l-.335-5.83h-19.837v.112c1.341 1.308 2.329 2.392 2.962 3.252.633.859 1.062 1.719 1.285 2.578.223.86.336 1.943.336 3.251v49.943c0 1.232-.113 2.25-.336 3.054-.223.804-.633 1.616-1.229 2.438-.597.822-1.528 1.85-2.794 3.083V93h24.362v-.112c-1.788-1.794-2.962-3.232-3.52-4.316-.559-1.083-.838-2.503-.838-4.26v-8.8c2.57.972 5.327 1.457 8.27 1.457 4.954 0 9.321-1.149 13.102-3.447 3.781-2.297 6.705-5.558 8.773-9.78 2.067-4.224 3.101-9.138 3.101-14.743 0-4.97-.8-9.342-2.403-13.116-1.601-3.773-3.865-6.698-6.79-8.772zm-12.209 46.056c-1.49 1.345-3.539 2.019-6.146 2.019-1.937 0-3.837-.356-5.7-1.066V32.513c1.938-1.87 4.265-2.803 6.985-2.803 2.347 0 4.19.775 5.532 2.326 1.34 1.551 2.291 3.962 2.85 7.231.558 3.27.838 6.874.838 12.367 0 6.464-.354 10.874-1.062 14.33-.708 3.458-1.807 5.858-3.297 7.203zM267 17c4.97 0 9-3.805 9-8.5S271.97 0 267 0s-9 3.805-9 8.5 4.03 8.5 9 8.5" fill="#DF5B42"/>
	</g>
</svg>
</a>
		<ul class="site-footer__social">
							<li>
					<a href="https://www.instagram.com/expmag/" target="_blank">
						
<svg aria-labelledby="insta-title" height="20px" id="icon-insta" viewbox="-170.53 37.338 20 19.997" width="20px" xmlns="http://www.w3.org/2000/svg">
	<title>Instagram</title>
	<path d="M-170.53,55.307c0-5.312,0-10.625,0-15.938c0.013-0.043,0.029-0.086,0.039-0.13c0.208-0.97,0.793-1.581,1.75-1.84 c0.081-0.021,0.162-0.041,0.243-0.062c5.313,0,10.625,0,15.938,0c0.036,0.012,0.072,0.028,0.109,0.036 c0.981,0.2,1.598,0.787,1.86,1.751c0.022,0.081,0.042,0.162,0.062,0.244c0,5.312,0,10.625,0,15.938 c-0.014,0.049-0.032,0.098-0.042,0.148c-0.201,1.081-1.148,1.878-2.25,1.879c-5.139,0.002-10.278,0.002-15.417,0 c-1.054-0.001-1.961-0.721-2.219-1.746C-170.481,55.494-170.506,55.401-170.53,55.307z M-168.226,45.81c0,0.08,0,0.15,0,0.22 c0,2.708,0,5.416,0,8.123c0,0.572,0.308,0.881,0.879,0.881c4.543,0,9.087,0,13.63,0c0.574,0,0.882-0.308,0.882-0.878 c0-2.708,0-5.416,0-8.123c0-0.07,0-0.14,0-0.216c-0.587,0-1.153,0-1.737,0c0.294,1.228,0.254,2.42-0.167,3.592 c-0.42,1.172-1.133,2.131-2.131,2.872c-0.999,0.74-2.122,1.145-3.367,1.197c-1.716,0.071-3.229-0.457-4.473-1.637 c-1.741-1.652-2.284-3.688-1.791-6.031C-167.078,45.81-167.64,45.81-168.226,45.81z M-160.529,43.491 c-2.125-0.002-3.854,1.727-3.849,3.851c0.005,2.123,1.709,3.831,3.836,3.844c2.121,0.012,3.851-1.709,3.859-3.841 C-156.675,45.222-158.4,43.493-160.529,43.491z M-152.835,41.556c0-0.37,0.002-0.741,0-1.112c-0.004-0.469-0.329-0.798-0.8-0.801 c-0.748-0.005-1.497-0.005-2.245-0.001c-0.46,0.003-0.792,0.301-0.802,0.757c-0.016,0.78-0.015,1.562,0,2.342 c0.009,0.435,0.312,0.739,0.746,0.748c0.781,0.016,1.562,0.016,2.342,0c0.457-0.009,0.754-0.343,0.757-0.8 C-152.833,42.311-152.835,41.934-152.835,41.556z"></path>
</svg>
					</a>
				</li>
										<li>
					<a href="https://twitter.com/exp_mag" target="_blank">
						
<svg aria-labelledby="twitter-title" height="16.253px" id="icon-twitter" role="img" viewbox="2.305 1.874 20 16.253" width="20px" xmlns="https://www.w3.org/2000/svg">
	<title>Tweet this</title>
	<g>
		<path d="M22.291,3.825c-0.572,0.841-1.258,1.556-2.05,2.126c0.017,0.129,0.017,0.302,0.017,0.525c0,1.111-0.156,2.206-0.475,3.301 c-0.319,1.093-0.809,2.14-1.46,3.161c-0.651,1.013-1.43,1.901-2.334,2.665c-0.92,0.763-2.014,1.366-3.285,1.842 c-1.273,0.477-2.635,0.701-4.096,0.682c-2.287,0-4.398-0.618-6.303-1.843c0.301,0.032,0.636,0.051,0.999,0.051 c1.904,0,3.602-0.588,5.096-1.763c-0.889-0.016-1.683-0.286-2.396-0.808c-0.7-0.538-1.174-1.207-1.444-2.03 c0.271,0.046,0.523,0.064,0.762,0.064c0.365,0,0.73-0.03,1.078-0.128c-0.934-0.189-1.729-0.668-2.364-1.414 C3.401,9.51,3.082,8.638,3.101,7.635V7.588C3.672,7.907,4.289,8.081,4.94,8.113C4.385,7.731,3.923,7.257,3.59,6.652 C3.26,6.065,3.101,5.415,3.101,4.7c0-0.745,0.19-1.43,0.571-2.081c1.029,1.269,2.269,2.285,3.729,3.033 c1.459,0.762,3.032,1.191,4.714,1.285c-0.064-0.318-0.095-0.634-0.095-0.936c0-1.143,0.396-2.111,1.206-2.921 c0.809-0.811,1.779-1.206,2.922-1.206c1.174,0,2.175,0.428,2.998,1.303c0.921-0.174,1.792-0.522,2.588-1 c-0.317,0.967-0.903,1.715-1.794,2.253c0.791-0.095,1.566-0.303,2.365-0.635L22.291,3.825z"></path>
	</g>
</svg>
					</a>
				</li>
										<li>
					<a href="https://www.facebook.com/ExperienceReads/" target="_blank">
						
<svg aria-labelledby="facebook-title" height="15px" id="icon-facebook" role="img" viewbox="-0.7 -1.5 7 15" width="7px" xmlns="https://www.w3.org/2000/svg">
	<title>Share this</title>
	<g>
		<path d="M3.966,3.414H6.3l-0.275,2.58H3.952V13.5H0.847V5.994H-0.7v-2.58h1.547V1.862c0-1.11,0.261-1.949,0.788-2.513 C2.155-1.215,3.016-1.5,4.213-1.5h2.07v2.578H4.995c-0.238,0-0.432,0.023-0.571,0.067c-0.144,0.042-0.246,0.114-0.311,0.21 c-0.066,0.098-0.11,0.204-0.129,0.311c-0.024,0.11-0.032,0.26-0.032,0.457v1.289L3.966,3.414L3.966,3.414z"></path>
	</g>
</svg>

					</a>
				</li>
					</ul>
	</div>
	<div class="site-footer__inner">
		<nav class="site-footer__nav">
			<ul id="site-footer__nav-list--top" class="site-footer__nav-list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category site-nav__menu-item menu-item-4533"><a href="https://expmag.com/category/humans-robots/">Humans+Robots</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category site-nav__menu-item menu-item-4530"><a href="https://expmag.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category site-nav__menu-item menu-item-8667"><a href="https://expmag.com/category/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category site-nav__menu-item menu-item-8666"><a href="https://expmag.com/category/love/">Love</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category site-nav__menu-item menu-item-8665"><a href="https://expmag.com/category/cities-nature/">Cities+Nature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom site-nav__menu-item menu-item-429"><a href="/about">About</a></li>
</ul>		</nav>
	</div>
	<div class="site-footer__bottom">
		<nav class="site-footer__nav">
			<div id="site-footer__nav-list--bottom" class="site-footer__nav-list"><ul>
<li id="menu-item-426" class="site-nav__menu-item menu-item-426"><a></a></li>
<li id="menu-item-8734" class="site-nav__menu-item menu-item-8734"><a></a></li>
<li id="menu-item-8723" class="site-nav__menu-item menu-item-8723"><a></a></li>
<li id="menu-item-8731" class="site-nav__menu-item menu-item-8731"><a></a></li>
<li id="menu-item-8729" class="site-nav__menu-item menu-item-8729"><a></a></li>
</ul></div>
		</nav>
		<small>
			&copy; 2021 <a href="https://www.northeastern.edu/">Northeastern University</a>		</small>
	</div>
</footer>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/75adefd2022d29bed0484f9be/eaa3ff7d915476679e6340c78.js");</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/expmag.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7f815134579e0e3e291f6476e072e2c0","fragment_name":"wc_fragments_7f815134579e0e3e291f6476e072e2c0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/expmag.com","ajax_url":"https:\/\/expmag.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://expmag.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'150878484',post:'8913',tz:'-4',srv:'expmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '150878484', '8913' ]);
</script>
</div><!-- #page -->
</body>
</html>
